Scroll

広告IDに対応しているOSバージョンはいくつになりますか?

iOS / Androidで広告IDに対応しているバージョンは下記の通りです。

  • iOS:iOS6以上
  • Android:Android2.3以上(GooglePlay開発者サービス4.0以上がインストールされている端末)
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください
Powered by Zendesk